Flylink 413 build 12331 не может обновиться, ошибку выдает.

Flylink 413 build 12331 не может обновиться, ошибку выдает.

#1 Сообщение Омск » 30 янв 2013, 16:27

При запуске появляется окошко с сообщением о новой версии, я нажимаю обновить, а программа выдает такую ошибку:
#922
Почему?
Омск
Осилил RTFM
Осилил RTFM
 
Сообщений: 50
Зарегистрирован: 06 дек 2011, 14:59
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Версия флая: 407 8559

Вернуться в Ошибки Флая 4хх

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0

cron